筹码获利,找出下位单峰密集的股票(指标 益盟操盘手 副图 贴图)

  • A+
所属分类:操盘手公式

指标代码及说明:

益盟操盘手指标 筹码获利 是益盟操盘手副图指标,利用了筹码理论,并参考获利率和MACD指标编写而成,分享给大家使用。

用法:

1.筹码集中=1,出现三角形,可以买入;

2.结合成功阶梯指标使用,加上选股=1买入,效果更好;

3.成功阶梯指标快跑=1,红色华盖被打破,建议卖出。

没有安装益盟操盘手软件的,建议先下载一个(可以免费使用基本功能),然后安装筹码获利指标。

筹码获利-益盟操盘手副图

筹码获利是益盟操盘手副图指标,利用了筹码理论,并参考获利率和MACD指标编写而成,分享给大家使用。

用法:

1.筹码集中=1,出现三角形,买入信号;

2.结合成功阶梯指标使用,加上选股=1买入,效果更好;

3.成功阶梯指标快跑=1,建议卖出。

{粘贴到编辑器“主图叠加”下方的小框里}

A1(2,100,26);

A2(1,40,12);

A3(1,60,9);

{粘贴到编辑器下面的大框框里 //炒股公式chaogugongshi.com}

F:=COST(5);

J:=COST(95);

M:=COST(15);

N:=COST(85);

DIF:=EMA(CLOSE,A2)-EMA(CLOSE,A1);

DEA:=EMA(DIF,A3);

筹码1:(J-F)/(F+J),ColorGreen,LINETHICK0;

筹码2:(N-M)/(N+M),ColorWhite,LINETHICK0;

获利率:WINNER(CLOSE)*100,ColorFF00FF,LINETHICK0;

筹码集中:获利率>80 AND 筹码1<0.08 AND 筹码2<0.06 AND CROSS(DIF,DEA),ColorYellow;

指标效果图:

筹码获利,找出下位单峰密集的股票(指标 益盟操盘手 副图 贴图)-1

指标效果图:

筹码获利,找出下位单峰密集的股票(指标 益盟操盘手 副图 贴图)-2

指标效果图:

筹码获利,找出下位单峰密集的股票(指标 益盟操盘手 副图 贴图)-3

指标下载地址:

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: