益盟操盘手指标 资金博弈 公式源码

  • A+
所属分类:操盘手公式

指标代码及说明:

{资金博弈 }jgV:=(BIGORDER(1,3)-BIGORDER(2,3))*vol/CAPITAL;dhV:=(BIGORDER(1,2)-BIGORDER(2,2)-BIGORDER(1,3)+BIGORDER(2,3))*vol/CAPITAL;zhV:=(BIGORDER(1,1)-BIGORDER(2,1)-BIGORDER(1,2)+BIGORDER(2,2))*vol/CAPITAL;shV:=(BIGORDER(2,1)-BIGORDER(1,1))*vol/CAPITAL;A1:=MIN((COUNT(ORDER(2),0)),60);超级资金:EMA(jgV,A1)*A1,COLORMAGENTA;大户资金:EMA(dhV,A1)*A1,color3399FF ;中户资金:EMA(zhV,A1)*A1,colorcyan;小股民资金:EMA(shV,A1)*A1,colorgreen;0,color333333;

指标下载地址:

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: