同心锁(源码 副图/选股 大智慧/通达信通用 贴图)

  • A+
所属分类:大智慧公式

指标代码及说明:

{同心锁源码}

TP1:=CROSS(MA(C,5),MA(C,10));TP2:=O<MA(C,5) AND C>MA(C,5) AND O<MA(C,10) AND C>MA(C,10);TP3:=MA(V,5)>MA(V,60) AND C/REF(C,1)>1.03 AND C>O;TXXG:TP1 AND TP2 AND TP3;

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: