FZ浮动锁定筹码

  • A+
所属分类:飞狐公式

指标代码及说明:

HSL:=EMA(VOL/CAPITAL,3);

ZDL:=HHV(HSL,240);

ZXL:=LLV(HSL,240);

XS:=MA(CLOSE,33);

锁定筹码:EMA((HSL-ZXL)/ZXL*XS,13);

浮动筹码:EMA((ZDL-HSL)/HSL*XS,13);

力量对比:锁定筹码-浮动筹码,COLORSTICK;

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: