FZ筹码转移

  • A+
所属分类:飞狐公式

指标代码及说明:

	VAR1:=REF(CLOSE,5);

	VAR2:=REF(WINNER(CLOSE)*100,5);
	VAR3:=WINNER(VAR1)*100;
	筹转5:VAR2-VAR3;
	VAR4:=REF(CLOSE,10);
	VAR5:=REF(WINNER(CLOSE)*100,10);
	VAR6:=WINNER(VAR4)*100;
	筹转10:VAR5-VAR6;
	VAR7:=REF(CLOSE,20);
	VAR8:=REF(WINNER(CLOSE)*100,20);
	//////炒股公式chaogugongshi.com
	VAR9:=WINNER(VAR7)*100;
	筹转20:VAR8-VAR9;
	VARA:=REF(CLOSE,30);
	VARB:=REF(WINNER(CLOSE)*100,30);
	VARC:=WINNER(VARA)*100;
	筹转30:VARB-VARC;

指标效果图预览:

FZ筹码转移

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: