FZ筹码分析

  • A+
所属分类:飞狐公式

指标代码及说明:

VAR1:=AMOUNT/VOL;

VAR2:=CLOSE/HHV(HIGH,BARSCOUNT(CLOSE>0))*100;

A:(COUNT(VAR1>REF(VAR1,1),N))/N*100,colorFFFF;

B:(COUNT(VAR1>REF(VAR1,1),N1))/N1*100,colorFF00FF;

C0:=(HIGH+LOW+CLOSE)/3;

B1:=HHV(C0,M);

B2:=LLV(C0,M);

B3:=B1-B2;

//////炒股公式chaogugongshi.com

B4:=EMA((C0-B2)/B3,2)*100;

中期相对价位:B4,LINETHICK2,colorFF;

套牢盘筹码:100*(1-WINNER(CLOSE));

DRAWICON(B>REF(A,2) AND A>REF(B,1) AND VAR2<=50 AND 100*(1-WINNER(CLOSE))>=93 AND 中期相对价位<=25,A,40);

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: