通达信公式开盘双箭选股

  • A+
所属分类:通达信公式

指标代码及说明:

ZF:=C/REF(C,1)>1.07; 箭:=(H-L)/ABS(C-O)>5 AND (H-MAX(C,O))>(MIN(C,O)-L); 箭数:REF(ZF,3) AND REF(COUNT(箭,2)=2,1) AND DYNAINFO(8)>0 AND O<REF(C,1);

指标下载地址:

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: