纠缠结构

  • A+
所属分类:同花顺公式

指标代码及说明:

DRAWTEXT_FIX(C>O,0.35,0.13,0,' ★★★★★一本制作╬纠缠结构,滥用责任自负★★★★★ '),colorred;

一本:MA(CLOSE, 5),colormagenta,LINETHICK2;

纠缠柱:MA(CLOSE, 21),colorliblue,LINETHICK2;

生命线:MA(CLOSE, 89),coloryellow,LINETHICK2;

平台1线:13.89,colorgray,POINTDOT;//强龙网https://qianglong.wang

平台2线:10.21,colorlired,POINTDOT;

一月新高:=IF((H>REF(HHV(H,45),1)),0.3,0),colorwhite,LINETHICK2;

一月新低:=IF((L<REF(LLV(L,45),1)),-0.3,0),colorgreen,LINETHICK2;

DRAWICON(CROSS(一本,纠缠柱) ,一本,1);

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: