自用成交量

  • A+
所属分类:同花顺公式

指标代码及说明:

STICKLINE(CLOSE>=REF(CLOSE,1),0,0,8,1),colorred;

STICKLINE(CLOSE>=REF(CLOSE,1),VOL,0,8,1),colorred;

STICKLINE(CLOSE<REF(CLOSE,1),0,0,8,1),colorcyan;

STICKLINE(CLOSE<REF(CLOSE,1),VOL,0,8,1),colorcyan;

二倍量:=VOL>=REF(VOL,1)*1.8 AND VOL<REF(VOL,1)*5;

STICKLINE(二倍量,VOL,0,4,0),coloryellow;

//强龙网https://qianglong.wang

紫高量:=10;

绿低量:=10;

蓝低量:=50;

灰低量:=100;

几倍: V/REF(V,1),coloryellow,NODRAW;

......

指标效果图预览:

自用成交量

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: